Mental on Mon, 11 Oct 1999 00:01:45 -0400 (EDT)

[Date Prev] [Date Next] [Thread Prev] [Thread Next] [Date Index] [Thread Index]

Re: [Plug] Upgraded GNOME - Old account stopped working

Hi. I'm back. I used to be Jason S. Anyways.... try deleting 
~/.enlightenment and ~/.gnome*? 

Fear Not the Dark within this night;
Beneath the Sky of Deadly Light;
Of raging fire seen from afar;
The Fear inside of who you are.

On Sun, 10 Oct 1999, Charles Stack wrote:

> Today I upgraded GNOME and enlightenment (Red Hat 6.0).  My Root and most
> old accounts work just fine.  But, one account simply stopped working when I
> tried to start an X session.  I tried deleting the account and recreating
> it.  No dice.  New accounts work fine.  Just this one account won't run
> under an X session.
> Basically, what I see is the "starting Enlightenment" progress bars and then
> the screen goes blank.  If I try logging in locally, I am then given a new
> login screen.  If remote, the screen stays blank.
> Any ideas on what happened?  How can I purge the account and recreate a new
> one that will work?
> Thanks,
> Charles
> _______________________________________________
> Plug maillist  -

Plug maillist  -