Matthew Rosewarne on 2 Apr 2007 01:57:05 -0000

[Date Prev] [Date Next] [Thread Prev] [Thread Next] [Date Index] [Thread Index]

Re: [PLUG] 2.2 debs

If you absolutely have to have updated deb packages before they are packaged 
for your distro, it is a much better idea to take the source deb from the 
current release, replace the orig.tar.gz, and bump the version.  Using 
packages, especially ones as complex as OOo, that aren't packaged properly is 
playing russian roulette with your machine.

Attachment: pgpKCg1no1ExS.pgp
Description: PGP signature

Philadelphia Linux Users Group         --
Announcements -
General Discussion  --